Online Reservierungsssystem: |
Frage: | Suche … |
Zu "" leider nichts gefunden.
in der Schweiz (Zürich): (044) 5 08 70 34, Fax (in Deutschland) +49 30 32 70 18 91.
Skype: bitpalast
Einen Moment bitte … Ihr Browser lädt die Seite.
Symptom
Sie öffnen webmail.
Ursache
Entweder Sie öffnen Webmail auf einer geschützten (https://) Verbindung, haben aber kein SSL-Zertifikat für die Domain installiert, oder als Sie das Let’s Encrypt SSL-Zertifikat für Ihre Domain erstellt haben, haben Sie die Checkbox „Secure webmail on this domain“ nicht angehakt. Deshalb umfasst das SSL-Zertifikat nur Ihre Hauptdomain, aber nicht Ihre webmail-Subdomain.
Lösung
1. Loggen Sie sich in die Webspace-Steuerzentrale ein.
2. Klicken Sie auf den Tab „Websites & Domains“.
3. In der Domain, für die Sie die Webmail-Subdomain konfigurieren möchten, klicken Sie auf das „SSL“ Icon.
4. Haken Sie das Kästchen „Secure webmail on this domain” an und klicken Sie auf „Erneuern“. (Falls Sie bislang überhaupt kein SSL-Zertifikat eingerichtet haben, haken Sie beide Kästchen an, die Sie sehen, und klicken auf „Installieren“.)
Übersicht häufig gestellter Fragen
x0>
Weitere Dienstleistungen |
---|
Billiger Webspace unter 1 SFr/Monat Starterserver: Preiswerter Webserver ab 3,28 SFr ()/Monat mit PHP, Datenbank und vielem mehr
|
Reservierungssystem (Reservierungsserver) in ausgewählten anderen Ländern | ||
---|---|---|
"Reservierungssystem": Reservierungssoftware, Reservierungsprogramm, Software um Reservierungen zu verwalten, Reservierungsserver, Zeitplaner, Belegungsplan / Belegungsplanung, Ausleih-Verwaltung, Verleih Verwaltung, Ausleihe, Fahrzeugpool-Verwaltung, Terminverwaltung / Terminplanung / Terminplan.
in der Schweiz (Zürich): (044) 5 08 70 34 • GmbH, Postfach 19 15 64, D-14005 Berlin (Deutschland)
Ihr Einkauf ist steuerfrei, da Sie von außerhalb der EU bestellen. © 2024 GmbH. Alle Rechte vorbehalten. und das Logo sind eingetragene Marken der GmbH. Für Bildnachweise siehe Impressum.