Online Reservierungsssystem: |
Frage: | Suche … |
Zu "" leider nichts gefunden.
in der Schweiz (Zürich): (044) 5 08 70 34, Fax (in Deutschland) +49 30 32 70 18 91.
Skype: bitpalast
Einen Moment bitte … Ihr Browser lädt die Seite.
Symptom
Sie verschicken Mails mit Thunderbird und verwenden das IMAP-Protokoll. Gesendete Nachrichten können aber nicht im Ordner „Gesendet“ gespeichert werden.
Ursache
Das IMAP-Serververzeichnis oder der persönliche Namensraum ist in Thunderbird falsch konfiguriert.
Lösung
Berichtigen Sie die Thunderbird-Konfiguration:
1. Klicken Sie auf das Menü „Extras“ und dort auf „Konten-Einstellungen“.
2. Klicken Sie auf „Server-Einstellungen“ des zu konfigurierenden Postfachs.
3. Klicken Sie im Abschnitt „Nachrichtenspeicher“ auf den Schalter „Erweitert…“.
4. Geben Sie in das Feld „IMAP-Server-Verzeichnis“ ein: INBOX
5. Geben Sie in das Feld „Persönlicher Namensraum“ ein (Anführungszeichen und Punkt sind Teil der Eingabe): "INBOX."
6. Bestätigen Sie Ihre Eingaben mit dem Schalter „OK“ speichern Sie die Konfiguration.
Übersicht häufig gestellter Fragen
x0>
Weitere Dienstleistungen |
---|
Billiger Webspace unter 1 SFr/Monat Starterserver: Preiswerter Webserver ab 3,28 SFr ()/Monat mit PHP, Datenbank und vielem mehr
|
Reservierungssystem (Reservierungsserver) in ausgewählten anderen Ländern | ||
---|---|---|
"Reservierungssystem": Reservierungssoftware, Reservierungsprogramm, Software um Reservierungen zu verwalten, Reservierungsserver, Zeitplaner, Belegungsplan / Belegungsplanung, Ausleih-Verwaltung, Verleih Verwaltung, Ausleihe, Fahrzeugpool-Verwaltung, Terminverwaltung / Terminplanung / Terminplan.
in der Schweiz (Zürich): (044) 5 08 70 34 • GmbH, Postfach 19 15 64, D-14005 Berlin (Deutschland)
Ihr Einkauf ist steuerfrei, da Sie von außerhalb der EU bestellen. © 2024 GmbH. Alle Rechte vorbehalten. und das Logo sind eingetragene Marken der GmbH. Für Bildnachweise siehe Impressum.