Online Reservierungsssystem:
Software, Datenbank & Hosting

Ich kann zwar Mails empfangen, aber nicht senden

Frage: 

Suche …

 

Zu "" leider nichts gefunden.

Persönlicher Premium-Support nur für Bitpalast® Webhosting-Kunden!

 in der Schweiz (Zürich): (044) 5 08 70 34, Fax (in Deutschland) +49 30 32 70 18 91.

service@bitpalast.ch 

Skype: bitpalast

Einen Moment bitte … Ihr Browser lädt die Seite.

 

 

Symptom

Der e-Mail Empfang über POP3 und IMAP funktioniert problemfrei mit den vorhandenen Zugangsdaten. Aber beim Versuch, eine e-Mail zu senden, meldet das Mailprogramm, dass der Mailserver nicht antwortet bzw. nicht erreicht werden kann.

 

Ursache

Es kann mehrere Ursachen geben, warum der Postausgangsserver nicht erreicht wird:

  • Port 25 (oder 465, 578, je nachdem, welchen Sie verwenden) Ihres Computers oder Routers ist blockiert. Meistens blockieren Antiviren-Programme oder Router den Port. Vielleicht haben Sie vor kurzem eine neue Antiviren-Software installiert oder einen neuen Router in Ihrem Netzwerk eingerichtet? Antiviren-Programme verhindern, dass Würmer unbemerkt Massen-e-Mails über Ihren Postausgangsserver verbreiten. Einige Speedport-Router der Telekom enthalten im Menü „Internet“ eine „Liste der sicheren E-Mail-Server“. SMTP-Server, die nicht auf der Liste stehen, können nicht angesprochen werden.
  • In Ihrer Mail-Konfiguration fehlt das Häkchen „Postausgangsserver erfordert Authentifizierung“
  • In Ihrer Mail-Konfiguration möchten Sie eine verschlüsselte Verbindung nutzen, haben aber eigentlich gar kein SSL-Zertifikat für Ihre Domain.

 

Lösung

Schalten Sie in Ihrer Antiviren-Software den Port für Ihr Mailprogramm ausdrücklich frei (manche Antiviren-Programme bieten diese Option nicht an, blockieren dann aber auch den Port nicht).

Ihr Router enthält vielleicht eine Sicherheitseinstellung, mit der Sie festlegen können, welche SMTP-Server adressiert werden dürfen. Fügen Sie der Liste der sicheren Server den von Ihnen verwendeten Mailserver hinzu oder schalten Sie diesen Filter grundsätzlich ab.

Setzen Sie in Ihrer Mail-Konfiguration das Häkchen „Postausgangsserver erfordert Authentifizierung“. Verwenden Sie die gleichen Zugangsdaten wie für den POP3-Server.

Verwenden Sie in Ihrer Mail-Konfiguration weder Passwort- noch Verbindungsverschlüsselung.

 

Übersicht häufig gestellter Fragen 

 

 

 


 

Weitere Dienstleistungen

Billiger Webspace unter 1 SFr/Monat 

Starterserver: Preiswerter Webserver ab  3,28 SFr ()/Monat mit PHP, Datenbank und vielem mehr 

Softwareentwicklung: Entwicklung von Datenbank Anwendungen, Programmierung und Überarbeitung von Programmen & Scripten  38,68 SFr () /Stunde 

 

FAQ – häufig gestellte Fragen 

 

Reservierungssystem (Reservierungsserver) in ausgewählten anderen Ländern

Antigua und Barbuda

Argentinien

Australien

Bahamas

Barbados

Belize

Bolivien

Botswana

Chile

Costa Rica

Deutschland

Dominikanische Republik

Dominikanische Republik

Ecuador

El Salvador

Fidji

Gambia

Ghana

Grenada

Guatemala

Guinea

Guyana

Honduras

Indien

Irland

Jamaika

Jordanien

Kamerun

Kanada

Kenia

Kiribati

Kolumbien

Kuba

Lesotho

Liberien

Madagaskar

Malawi

Malta

Marshall Inseln

Mauritius

Mexiko

Mikronesien, Föderation

Namibia

Nauru

Neuseeland

Nicaragua

Nigeria

Pakistan

Palau

Panama

Papua New Guinea

Paraguay

Peru

Philippinen

Puerto Rico

Ruanda

Saint Kitts und Nevis

Saint Vincent und die Grenadinen

Sambia

Samoa

Sankt Lucia

Seychellen

Sierra Leone

Singapur

Solomon Inseln

Spanien

Sudan

Swaziland

Südafrika

Tansania, Vereinigte Republik

Tonga

Trinidad und Tobago

Tuvalu

Uganda

Uruguay

Venezuela

Vereinigte Staaten

Vereinigtes Königreich

Zimbabwe

Österreich

 

"Reservierungssystem": Reservierungssoftware, Reservierungsprogramm, Software um Reservierungen zu verwalten, Reservierungsserver, Zeitplaner, Belegungsplan / Belegungsplanung, Ausleih-Verwaltung, Verleih Verwaltung, Ausleihe, Fahrzeugpool-Verwaltung, Terminverwaltung / Terminplanung / Terminplan.

 in der Schweiz (Zürich): (044) 5 08 70 34 •  GmbH, Postfach 19 15 64, D-14005 Berlin (Deutschland)
Ihr Einkauf ist steuerfrei, da Sie von außerhalb der EU bestellen. © 2024  GmbH. Alle Rechte vorbehalten. und das Logo sind eingetragene Marken der GmbH. Für Bildnachweise siehe Impressum.

Impressum Datenschutzerklärung Sitemap